Tag: Upgrade
WordPress: Cannot redeclare pclziputilpathreduction()

If you have tried the new auto updating feature in Wordpress 2.7 and have been given this error: Fatal error: Cannot redeclare pclziputilpathreduction() (previously declared in /Yourhome... Deactivate the Wordpress Automatic Upgrade Plugin WPAU as it is no longer needed.

Read More
Webmix Australia